帮助

错误:洪水保护,当前不支持

  • 2018-04-25
  • /
  • 1
  • 2895

原因:

登录该服务器的用户出现洪水保护,是由于用户安装的插件频繁地向TS服务器发送指令,被TS服务器判断为疑似攻击行为导致,可适当放宽TS服务器的防洪水攻击保护设置来解决此问题。

解决方法:

右键单击服务器名字,服务器设置->防攻击,其中的3个值分别设为30、300、3000。

此信息是否有帮助? -2

1 条评论

发表评论

登录后才能发表评论